system environment/base

nss-tools - Tools for the Network Security Services

Website: http://www.mozilla.org/projects/security/pki/nss/
License: MPLv2.0
Vendor: CentOS
Description:
Network Security Services (NSS) is a set of libraries designed to
support cross-platform development of security-enabled client and
server applications. Applications built with NSS can support SSL v2
and v3, TLS, PKCS #5, PKCS #7, PKCS #11, PKCS #12, S/MIME, X.509
v3 certificates, and other security standards.

Install the nss-tools package if you need command-line tools to
manipulate the NSS certificate and key database.

Packages

nss-tools-3.28.4-1.el6_9.x86_64 [446 KiB] Changelog by Daiki Ueno (2017-04-07):
- Rebase to 3.28.4
nss-tools-3.28.3-3.el6_9.x86_64 [446 KiB] Changelog by Daiki Ueno (2017-03-24):
- Fix crash with tstclnt -W
- Adjust gtests to run with our old softoken and downstream patches
nss-tools-3.27.1-13.el6.x86_64 [442 KiB] Changelog by Daiki Ueno (2017-01-09):
- Update expired PayPalEE.cert
nss-tools-3.21.3-2.el6_8.x86_64 [437 KiB] Changelog by Kai Engert (2016-11-08):
- Mozilla #1314604 / Red Hat CVE-2016-8635
- remove disable_hw_gcm.patch which hasn't been used since 3.16.1

Listing created by Repoview-0.6.6-4.el7