development/libraries

ruby-libs - Libraries necessary to run Ruby

Website: http://ruby-lang.org/
License: Ruby or BSD
Vendor: Fedora Project
Description:
This package includes the libruby, necessary to run Ruby.

Packages

ruby-libs-2.3.3-61.1.fc24.x86_64 [2.9 MiB] Changelog by Vít Ondruch (2016-12-01):
- Do not freeze strings in generated .gemspec.

Listing created by Repoview-0.6.6-4.el7