development/languages

compat-lua-libs - Powerful light-weight programming language (compat version)

Website: http://www.lua.org/
License: MIT
Vendor: Fedora Project
Description:
This package contains a compatibility version of the lua-5.1 libraries.

Packages

compat-lua-libs-5.1.5-1.fc20.x86_64 [158 KiB] Changelog by Hans de Goede (2014-06-19):
- Rebase to 5.1.5 (rhbz#1111013)

Listing created by Repoview-0.6.6-1.el5