applications/databases

mariadb-errmsg - The error messages files required by server and embedded

Website: http://mariadb.org
License: GPLv2 with exceptions and LGPLv2 and BSD
Vendor: Fedora Project
Description:
The package provides error messages files for the MariaDB daemon and the
embedded server. You will need to install this package to use any of those
MariaDB packages.

Packages

mariadb-errmsg-10.0.23-1.fc22.x86_64 [199 KiB] Changelog by Honza Horak (2016-02-04):
- Update to 10.0.23

Listing created by Repoview-0.6.6-4.el7